
<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" > 
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>Waldorf Astoria&#039;s #LiveUnforgettable Dinner With Gabrielle Union - Factio MagazineFactio Magazine</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <!-- version of FlyingNews: 2.9.9 -->
        <!-- Favicon and Feed -->
        <link rel="shortcut icon" type="image/png" href="http://factio-magazine.com/wp-content/uploads/2013/02/fav-icon1.png">
        <link rel="alternate" type="application/rss+xml" title="Factio Magazine Feed" href="http://factio-magazine.com/feed/">
        <!-- Enable Startup Image for iOS Home Screen Web App -->
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />

                <link href='//fonts.googleapis.com/css?family=Oswald|Droid Sans' rel='stylesheet' type='text/css'><meta property='fb:app_id' content='119498328062568'/>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://factio-magazine.com/waldorf-astorias-liveunforgettable-dinner-gabrielle-union/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Waldorf Astoria&#039;s #LiveUnforgettable Dinner With Gabrielle Union - Factio Magazine" />
<meta property="og:description" content="When a hotel shows you who they are, believe them. That was the case last Wednesday night when we experienced &hellip;" />
<meta property="og:url" content="http://factio-magazine.com/waldorf-astorias-liveunforgettable-dinner-gabrielle-union/" />
<meta property="og:site_name" content="Factio Magazine" />
<meta property="article:tag" content="Gabrielle Union" />
<meta property="article:tag" content="Live Unforgettable Campaign" />
<meta property="article:tag" content="Waldorf Astoria" />
<meta property="article:tag" content="Waldorf Astoria Chicago" />
<meta property="article:section" content="Fetes" />
<meta property="article:published_time" content="2017-12-06T20:47:24-06:00" />
<meta property="article:modified_time" content="2017-12-07T19:00:44-06:00" />
<meta property="og:updated_time" content="2017-12-07T19:00:44-06:00" />
<meta property="og:image" content="http://factio-magazine.com/wp-content/uploads/2017/12/Gabrielle-Union-3_preview.jpeg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Factio Magazine &raquo; Feed" href="http://factio-magazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Factio Magazine &raquo; Comments Feed" href="http://factio-magazine.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Factio Magazine &raquo; iCal Feed" href="http://factio-magazine.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Factio Magazine &raquo; Waldorf Astoria&#8217;s #LiveUnforgettable Dinner With Gabrielle Union Comments Feed" href="http://factio-magazine.com/waldorf-astorias-liveunforgettable-dinner-gabrielle-union/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/factio-magazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation.min-css'  href='http://factio-magazine.com/wp-content/themes/flyingnews/css/foundation.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://factio-magazine.com/wp-content/themes/flyingnews/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='template-css'  href='http://factio-magazine.com/wp-content/themes/flyingnews/css/template.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-styles-css'  href='http://factio-magazine.com/wp-content/themes/flyingnews/css/custom-styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-custom-css'  href='http://factio-magazine.com/wp-content/themes/flyingnews/css/woocommerce-custom.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//factio-magazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//factio-magazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//factio-magazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://factio-magazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://factio-magazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://factio-magazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://factio-magazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://factio-magazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<meta name="generator" content="WooCommerce 3.1.0" />
<link rel='shortlink' href='http://factio-magazine.com/?p=11026' />
<link rel="alternate" type="application/json+oembed" href="http://factio-magazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffactio-magazine.com%2Fwaldorf-astorias-liveunforgettable-dinner-gabrielle-union%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://factio-magazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffactio-magazine.com%2Fwaldorf-astorias-liveunforgettable-dinner-gabrielle-union%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://factio-magazine.com"><link rel="https://theeventscalendar.com" href="http://factio-magazine.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><link rel="stylesheet" href="http://factio-magazine.com/wp-content/themes/flyingnews/css/ie.css"><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style> @media handheld, only screen and (max-width: 959px) {
                      #totop {display: none !important};
                  }</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	  


        
    </head>

            <body class="post-template-default single single-post postid-11026 single-format-standard widget_color_template category_color_template jaw-keep-ratio tribe-no-js"   itemtype="http://schema.org/WebPage" itemscope>

                <!-- Start the main container -->
        <div id="container" class="container" role="document">

            <!-- Start the template box -->
            <div id="template-box">

                <!-- Row for blog navigation -->
                <div class="row" style="position: relative">
                    
                    
                    <div id="totop" class="totop-button">
    <div class="totop-arrow-up"></div>
</div>

                    <header class="twelve columns" role="banner" id="header">

                                                <div class="clear"></div>


                        


                        <div class="reverie-header">
                                                        <h1>
                                <a href="http://factio-magazine.com" title="Factio Magazine">
                                    <img class="template-logo" src="http://factio-magazine.com/wp-content/uploads/2013/03/logoN4.jpg">
                                </a>
                            </h1>                           
                        </div>

                        <div class="clear"></div>

                                                    <nav class="top-bar top-bar-jw" role="navigation">
                                <section>
                                                                        <ul class=""><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19 no-dropdown yellow" ><a href="http://factio-magazine.com/fashionnews/">Fashion</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18 no-dropdown cyan" ><a href="http://factio-magazine.com/beautyreport/">Beauty</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17 no-dropdown darkred" ><a href="http://factio-magazine.com/celebrity-profiles/">Profiles</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16 no-dropdown purple" ><a href="http://factio-magazine.com/fetes/">Fetes</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266 no-dropdown green" ><a href="http://factio-magazine.com/luxury-travel/">Travel</a></li>
<li id="menu-item-2959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2959 no-dropdown" ><a title="Calendar of Events" href="http://factio-magazine.com/events/">Calendar of Events</a></li>
<li id="menu-item-6326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6326 no-dropdown template" ><a href="http://factio-magazine.com/shop/">Shop</a></li>
</ul>                                    <div class="clear"></div>
                                </section>
                            </nav>

                            <nav class="top-bar mobile-menu mobile-menu-visble expanded" role="navigation">


                                <section>
                                    <ul class="left"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://factio-magazine.com/fashionnews/">Fashion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://factio-magazine.com/beautyreport/">Beauty</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://factio-magazine.com/celebrity-profiles/">Profiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://factio-magazine.com/fetes/">Fetes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://factio-magazine.com/luxury-travel/">Travel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2959"><a title="Calendar of Events" href="http://factio-magazine.com/events/">Calendar of Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6326"><a href="http://factio-magazine.com/shop/">Shop</a></li>
</ul>                                </section>
                            </nav>

                            <nav class="mobile-menu-selectbox" role="navigation">
                                <div class="menu-main-navigation-container"><select class="mobile-selectbox"><option>Go to ...</option><option id="menu-item-19" value="http://factio-magazine.com/fashionnews/">Fashion</option>
<option id="menu-item-18" value="http://factio-magazine.com/beautyreport/">Beauty</option>
<option id="menu-item-17" value="http://factio-magazine.com/celebrity-profiles/">Profiles</option>
<option id="menu-item-16" value="http://factio-magazine.com/fetes/">Fetes</option>
<option id="menu-item-266" value="http://factio-magazine.com/luxury-travel/">Travel</option>
<option id="menu-item-2959" title="Calendar of Events" value="http://factio-magazine.com/events/">Calendar of Events</option>
<option id="menu-item-6326" value="http://factio-magazine.com/shop/">Shop</option>
</select></div>                            </nav>
                                            </header>
                </div>

                <!-- Row for main content area -->
                <div id="main" class="row">
                    <div class="featured-area">
                        <div class="portfolio_categories  breadcrumbs"><div class="blog-items-sortby "  > <span class="breadcrumb" itemprop="breadcrumb"><a href="http://factio-magazine.com" >Home</a><a href="http://factio-magazine.com/category/fetes/">Fetes</a><a href="http://factio-magazine.com/waldorf-astorias-liveunforgettable-dinner-gabrielle-union/">Waldorf Astoria&#8217;s #LiveUnforgettable Dinner  ...</a></span></div><div class="blog-items-search"><div id="search_button"></div><div class="widget widget_search"><form role="search" method="get" id="searchform" action="http://factio-magazine.com/">
	<div class="row">
	<div class="twelve columns">
		<div class="row collapse">
			
			<div class="eight mobile-three columns">
				<input type="text" value="" name="s" id="s" placeholder="Search">
			</div>
			
			<div class="four mobile-one columns">
				<input type="submit" id="searchsubmit" value="Search" class="postfix button">
			</div>
		</div>
	</div>
	</div>
</form></div></div><div class="clear"></div></div>                    </div>
                    <div class="clear"></div>
<!-- Row for main content area -->
<div id="content" class="eight columns right-sidebar" role="main">
    <div class="post-box">

        <nav id="nav-single">
            <span class="nav-previous"><a href="http://factio-magazine.com/gift-guide-beauty-junkie/" rel="prev">Previous</a></span>
            <span class="nav-next"></span>
        </nav><!-- #nav-single -->
        <div class="clear"></div>
        
            
            <media:content url="http://factio-magazine.com/wp-content/uploads/2017/12/Gabrielle-Union-3_preview.jpeg" medium="image" />
    

    <article  class="post-11026 post type-post status-publish format-standard has-post-thumbnail hentry category-fetes tag-gabrielle-union tag-live-unforgettable-campaign tag-waldorf-astoria tag-waldorf-astoria-chicago" id="post-11026"  itemscope itemtype="http://data-vocabulary.org/Review"  >

        


        <header class="post_title_template" >
            <h1 class="entry-title"  >Waldorf Astoria&#8217;s #LiveUnforgettable Dinner With Gabrielle Union</h1>
        </header>

        
         

        <div class="entry-content" >
                            <div class="meta">
                    <span class="meta_posted_by">Posted by: </span> <span class="author vcard"><span class="fn"><a href="http://factio-magazine.com/author/melissa/"  rel="author">Melissa Maynard</a></span></span> </span>                </div>
            
            <p><a href="http://factio-magazine.com/wp-content/uploads/2017/12/Gabrielle-Union-3_preview.jpeg"><img class="alignnone" src="http://factio-magazine.com/wp-content/uploads/2017/12/Gabrielle-Union-3_preview.jpeg" /></a></p>
<p>When a hotel shows you who they are, believe them. That was the case last Wednesday night when we experienced an up-close look at the <a href="http://waldorfastoria3.hilton.com/en/index.html">Waldorf Astoria&#8217;s</a> Live Unforgettable Campaign. The iconic, luxury brand hosted a glittery dinner party at their Chicago outpost with actress and <em>New York Times</em> bestselling author Gabrielle Union.</p>
<p>The exclusive evening kicked off with a cocktail hour, followed by a sit-down dinner in <a href="https://www.michaelmina.net/restaurants/chicago/margeaux-brasserie/">Margeaux Brasserie</a>&#8216;s private dining room with the star, influencers and hotel executives including John Vanderslice, Global Head of Luxury and Lifestyle at Hilton Worldwide who started the evening with a toast. Guests indulged in delicacies from Chef Michael Mina&#8212;like roasted pumpkin agnolotti and red wine braised monkfish along with perfectly paired wines and cocktails, including signature cocktail, Margeaux’s Lovable Trixter.</p>
<p>Our favorite <a href="https://www.youtube.com/watch?v=BUjF_9_EncM">#LiveUnforgettable</a> moment of the night had to be when <a href="https://www.musicalityvocal.com/">Musicality</a> (a group of students from Chicago Public Schools) put on a surprise performance of <span id="eow-title" class="watch-title" dir="ltr" title="Ultralight Beam (Kanye West Cover) by Musicality">Ultralight Beam (Kanye West Cover) that had guests (including Union) all smiles. The ensemble began at Curie Metropolitan High School in 2008, led by Michael Gibson, a music educator that helped them make it to season 11 of &#8220;America&#8217;s Got Talent.&#8221;</span></p>
<p>The night, with all those little luxuries and details, showed off the hotel&#8217;s newly introduced brand philosophy&#8212;all about creating those &#8220;unforgettable experiences that become memories for a lifetime.&#8221; This is one event that we will never forget.</p>
<p><a href="http://factio-magazine.com/wp-content/uploads/2017/12/Tablescape-Shot-2_preview.jpeg"><img class="alignnone" src="http://factio-magazine.com/wp-content/uploads/2017/12/Tablescape-Shot-2_preview.jpeg" /></a></p>
<p><a href="http://factio-magazine.com/wp-content/uploads/2017/12/Gabrielle-Union-5_preview.jpeg"><img class="alignnone" src="http://factio-magazine.com/wp-content/uploads/2017/12/Gabrielle-Union-5_preview.jpeg" /></a></p>
<p><strong><a href="http://factio-magazine.com/wp-content/uploads/2017/12/Tablescape-Shot-1_preview.jpeg"><img class="alignnone" src="http://factio-magazine.com/wp-content/uploads/2017/12/Tablescape-Shot-1_preview.jpeg" /></a></strong></p>
<p><a href="http://factio-magazine.com/wp-content/uploads/2017/12/Musicality-Performance_preview.jpeg"><img class="alignnone" src="http://factio-magazine.com/wp-content/uploads/2017/12/Musicality-Performance_preview.jpeg" /></a></p>
<p><a href="http://factio-magazine.com/wp-content/uploads/2017/12/Gabrielle-Union-4_preview.jpeg"><img class="alignnone" src="http://factio-magazine.com/wp-content/uploads/2017/12/Gabrielle-Union-4_preview.jpeg" /></a></p>


        </div>
        <div class="clear"></div>


        <footer>

            <p>Tags: <a href="http://factio-magazine.com/tag/gabrielle-union/" rel="tag">Gabrielle Union</a>, <a href="http://factio-magazine.com/tag/live-unforgettable-campaign/" rel="tag">Live Unforgettable Campaign</a>, <a href="http://factio-magazine.com/tag/waldorf-astoria/" rel="tag">Waldorf Astoria</a>, <a href="http://factio-magazine.com/tag/waldorf-astoria-chicago/" rel="tag">Waldorf Astoria Chicago</a></p>
        </footer>




                    <div class="share_post_arrow-up"></div>
            <div class="share_post" role="main">

                <div class="share_hearline">
                    Share!
                </div>

                                <div class="share_content">
                                            <div class="social_button" style="width:100px"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
                                                <div class="social_button" style="width:150px"><div class="fb-like" data-href="http://factio-magazine.com/waldorf-astorias-liveunforgettable-dinner-gabrielle-union/" data-send="false" data-layout="button_count" data-width="200" data-show-faces="false"></div></div>
                                                <div class="social_button" > <g:plusone size="medium"></g:plusone></div>


                                                <div class="social_button" ><script type="IN/Share" data-url="http://factio-magazine.com/waldorf-astorias-liveunforgettable-dinner-gabrielle-union/" data-counter="right"></script> </div>
                                                <div class="social_button" ><a href="http://pinterest.com/pin/create/button/?url=http://factio-magazine.com/waldorf-astorias-liveunforgettable-dinner-gabrielle-union/&media=http://factio-magazine.com/wp-content/uploads/2017/12/Gabrielle-Union-3_preview-1024x683.jpeg"  class="pin-it-button" count-layout="horizontal" ><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div>
                                <!-- stumble upon  <div class="social_button" ><su:badge layout="1"></su:badge></div>   -->                      
                    <div class="clear"></div>
                </div>

            </div>

        
        
            <div id="admin_info" role="main">
                <div class="about_author" itemtype="http://schema.org/Person" itemscope itemprop="author">
                    <h3 class="author_name"  itemprop="name">Melissa Maynard</h3>
                    <div class="author_link"><a href="http://factio-magazine.com/author/melissa/">About the author</a></div>
                    <a href="?rel=author" style="display:none"></a>
                    <div class="clear"></div>
                </div>

                <div class="author_info">
                    <div class="author_image">
                        <img src="http://factio-magazine.com/wp-content/uploads/2014/02/melissamaynardracked-150x150.jpg" width="96" height="96" alt="Melissa Maynard" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />                    </div>
                    <div class="author_desc"><p>Melissa Maynard is the editor-in-chief of Factio Magazine, founded in 2002 featuring fashion, beauty, luxury events, travel, and art. When she's not traveling, she's renovating her Craftsman bungalow with her husband and enjoying life in Chicago with their three kids. She has written for the Chicago Tribune and her articles have appeared in Glam.com, Bliss.com and MSN Arabia. She has been quoted as a fashion expert in Refinery29 and Racked.</p></div>
                </div>
                <div class="clear"></div>
            </div><!-- End Content row -->

                        
        <div id="related" class="tab-post-row">
            <h3>Related Posts</h3>

        			    <div class="related-box">
			
                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/currently-coveting-guccighost/"><img width="63" height="63" src="http://factio-magazine.com/wp-content/uploads/2016/11/GucciGhost1-90x90.jpg" class="attachment-63x63 size-63x63 wp-post-image" alt="" srcset="http://factio-magazine.com/wp-content/uploads/2016/11/GucciGhost1-90x90.jpg 90w, http://factio-magazine.com/wp-content/uploads/2016/11/GucciGhost1-150x150.jpg 150w, http://factio-magazine.com/wp-content/uploads/2016/11/GucciGhost1-300x300.jpg 300w" sizes="(max-width: 63px) 100vw, 63px" /></a>
                                    </div>
                                    <div class="tab-post-widget-content">
                                          <h4> <a href="http://factio-magazine.com/currently-coveting-guccighost/">Currently Coveting: GucciGhost</a></h4> Gucci celebrated GucciGhost&#8212;a collaboration with Brooklyn-based graffiti artist Trevor “T ...  
                                        
                                    </div>
                                
                                <div class="clear"></div>
</div>
       
        			    <div class="related-box">
			
                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/fashion-industry-greats-who-dont-live-in-nyc/"><img width="63" height="63" src="http://factio-magazine.com/wp-content/uploads/2016/01/mag_05Ikram_t_CA0_superJumbo-90x90.jpg" class="attachment-63x63 size-63x63 wp-post-image" alt="" srcset="http://factio-magazine.com/wp-content/uploads/2016/01/mag_05Ikram_t_CA0_superJumbo-90x90.jpg 90w, http://factio-magazine.com/wp-content/uploads/2016/01/mag_05Ikram_t_CA0_superJumbo-150x150.jpg 150w, http://factio-magazine.com/wp-content/uploads/2016/01/mag_05Ikram_t_CA0_superJumbo-300x300.jpg 300w" sizes="(max-width: 63px) 100vw, 63px" /></a>
                                    </div>
                                    <div class="tab-post-widget-content">
                                          <h4> <a href="http://factio-magazine.com/fashion-industry-greats-who-dont-live-in-nyc/">Fashion Industry Greats Who Don&#8217;t Live in NYC</a></h4> Check out Fashion Industry Greats Who Don&#8217;t Live in NYC by Melissa Maynard at Mode  
                                        
                                    </div>
                                
                                <div class="clear"></div>
</div>
       
        			    <div class="related-box">
			
                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/birchbox-birchbox-man-come-to-chicago-meet-the-cast-of-empire/"><img width="63" height="63" src="http://factio-magazine.com/wp-content/uploads/2015/08/birchbox2new-90x90.jpg" class="attachment-63x63 size-63x63 wp-post-image" alt="" srcset="http://factio-magazine.com/wp-content/uploads/2015/08/birchbox2new-90x90.jpg 90w, http://factio-magazine.com/wp-content/uploads/2015/08/birchbox2new-150x150.jpg 150w, http://factio-magazine.com/wp-content/uploads/2015/08/birchbox2new-300x300.jpg 300w, http://factio-magazine.com/wp-content/uploads/2015/08/birchbox2new-304x298.jpg 304w, http://factio-magazine.com/wp-content/uploads/2015/08/birchbox2new-296x290.jpg 296w, http://factio-magazine.com/wp-content/uploads/2015/08/birchbox2new.jpg 670w" sizes="(max-width: 63px) 100vw, 63px" /></a>
                                    </div>
                                    <div class="tab-post-widget-content">
                                          <h4> <a href="http://factio-magazine.com/birchbox-birchbox-man-come-to-chicago-meet-the-cast-of-empire/">Birchbox + Birchbox Man Come to Chicago, Meet the Cast of Empire!</a></h4> Birchbox + Birchbox Man, the successful online retailer that makes it possible to try out your  ...  
                                        
                                    </div>
                                
                                <div class="clear"></div>
</div>
       
        			    <div class="related-box">
			
                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/new-year-new-meez-meals/"><img width="63" height="63" src="http://factio-magazine.com/wp-content/uploads/2014/12/Edamame-Hummus_Dec.-2014-90x90.jpg" class="attachment-63x63 size-63x63 wp-post-image" alt="" srcset="http://factio-magazine.com/wp-content/uploads/2014/12/Edamame-Hummus_Dec.-2014-90x90.jpg 90w, http://factio-magazine.com/wp-content/uploads/2014/12/Edamame-Hummus_Dec.-2014-150x150.jpg 150w, http://factio-magazine.com/wp-content/uploads/2014/12/Edamame-Hummus_Dec.-2014-300x300.jpg 300w" sizes="(max-width: 63px) 100vw, 63px" /></a>
                                    </div>
                                    <div class="tab-post-widget-content">
                                          <h4> <a href="http://factio-magazine.com/new-year-new-meez-meals/">New Year, New You with Meez Meals</a></h4> One of the biggest luxuries we have is time. With schedules getting busier and busier, time is  ...  
                                        
                                    </div>
                                
                                <div class="clear"></div>
</div>
       
        
            <div class="clear"></div>
        </div>
        
        <h3>Comments</h3><p><fb:comments-count href=http://factio-magazine.com/waldorf-astorias-liveunforgettable-dinner-gabrielle-union/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://factio-magazine.com/waldorf-astorias-liveunforgettable-dinner-gabrielle-union/" data-num-posts="16" data-width="100%" ></div>    </article>
	
        
</div><!-- End Content row -->

    </div>


    <aside id="sidebar" class="four columns right-sidebar" role="complementary"> <!-- Start Sidebar -->
        <div class="sidebar-box">

            <article id="text-7" class="row widget widget_text"><div class="sidebar-section twelve columns"><h2><strong>Connect with us</strong></h2>			<div class="textwidget"><table width="200" cellspacing="0" cellpadding="0" border="0">
    <tbody>
        <tr>
            
            <td><a href="https://www.facebook.com/factiomagazine?ref=hl"><img width="50" height="50" alt="Facebook" src="http://www.factio-magazine.com/social/social-facebook.jpg" style="border-width: 0px; border-style: solid;" /></a></td>
            <td><a href="http://www.twitter.com/factiomagazine"><img width="50" height="50" alt="Twitter" src="http://www.factio-magazine.com/social/social-twitter.jpg" style="border-width: 0px; border-style: solid;" /></a></td>
            <td><a href="http://pinterest.com/melissamdekerch/"><img width="50" height="50" alt="Pinterest" src="http://www.factio-magazine.com/social/social-pinterest.jpg" style="border-width: 0px; border-style: solid;" /></a></td>
            <td><a href="http://instagram.com/factiomagazine#"><img width="50" height="50" alt="intagram" src="http://www.factio-magazine.com/social/social-insta.jpg" style="border-width: 0px; border-style: solid;" /></a></td>
        </tr>
    </tbody>
</table></div>
		</div></article><article id="text-5" class="row widget widget_text"><div class="sidebar-section twelve columns"><h2><strong>Ads</strong></h2>			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7005765965402478";
/* block ad */
google_ad_slot = "7504576337";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></article><article id="text-8" class="row widget widget_text"><div class="sidebar-section twelve columns"><h2><strong>Follow us on Instagram @factiomagazine</strong></h2>			<div class="textwidget"><!-- INSTANSIVE WIDGET --><script src="//instansive.com/widget/js/instansive.js"></script><iframe src="//instansive.com/widgets/6925a122208ec231190a33b0bf5feb3fa06beaa9.html" id="instansive_6925a12220" name="instansive_6925a12220"  scrolling="no" allowtransparency="true" class="instansive-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe></div>
		</div></article>        <div id="tab-post-widget">
            <dl class="tabs">
                                                                            <dd class="active"><a href="#tab1">Popular</a></dd>
                                                                                                            <dd><a href="#tab2">Recent</a></dd>
                                        
                                                                <dd><a href="#tab3">Comments</a></dd>
                       
                                                                <dd><a href="#tab4">Tags</a></dd>
                         
                                </dl>
            <ul class="tabs-content">
                                                                            <li class="active" id="tab1Tab">
                                                                                                        <div class="tab-post-row">
                                                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/equinox-ads-flow-play-line/"><img width="50" height="50" src="http://factio-magazine.com/wp-content/uploads/2013/11/Derek_Beres-150x150.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /></a>
                                    </div>
                                    <div class="tab-post-widget-content has_image">
                                        <h3><a href="http://factio-magazine.com/equinox-ads-flow-play-line/">Equinox Ads Flow Play Yoga to the Line-up</a></h3>

                                           

                                            <span>November 18, 2013</span>
                                                                            </div>
                                                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">
                                                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/sarah-jessica-parking-will-coming-city-near-launch-sjp-collection/"><img width="50" height="50" src="http://factio-magazine.com/wp-content/uploads/2014/01/sjp2-150x150.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /></a>
                                    </div>
                                    <div class="tab-post-widget-content has_image">
                                        <h3><a href="http://factio-magazine.com/sarah-jessica-parking-will-coming-city-near-launch-sjp-collection/">Sarah Jessica Parker will be Coming to a City Near You to Launch her SJP Collection!</a></h3>

                                           

                                            <span>January 13, 2014</span>
                                                                            </div>
                                                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">
                                                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/luxe-winter-treatments-spathewit/"><img width="50" height="50" src="http://factio-magazine.com/wp-content/uploads/2013/11/SpaTreatment-1-150x150.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /></a>
                                    </div>
                                    <div class="tab-post-widget-content has_image">
                                        <h3><a href="http://factio-magazine.com/luxe-winter-treatments-spathewit/">Luxe Winter Treatments at the Spa@theWit</a></h3>

                                           

                                            <span>November 12, 2013</span>
                                                                            </div>
                                                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">
                                                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/dubai-chicago-ohare-ek235-ek236-boeing-777/"><img width="50" height="50" src="http://factio-magazine.com/wp-content/uploads/2015/01/A380-Takeoff-Concourse-A_Hi-res_JPEG-90x90.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://factio-magazine.com/wp-content/uploads/2015/01/A380-Takeoff-Concourse-A_Hi-res_JPEG-90x90.jpg 90w, http://factio-magazine.com/wp-content/uploads/2015/01/A380-Takeoff-Concourse-A_Hi-res_JPEG-150x150.jpg 150w, http://factio-magazine.com/wp-content/uploads/2015/01/A380-Takeoff-Concourse-A_Hi-res_JPEG-300x300.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
                                    </div>
                                    <div class="tab-post-widget-content has_image">
                                        <h3><a href="http://factio-magazine.com/dubai-chicago-ohare-ek235-ek236-boeing-777/">Video: Dubai &#8211; Chicago O&#8217;Hare EK235 &#8211; EK236 Boeing 777</a></h3>

                                           

                                            <span>February 1, 2015</span>
                                                                            </div>
                                                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">
                                                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/buddha-head-sculptures-help-bring-peace-chicago/"><img width="50" height="50" src="http://factio-magazine.com/wp-content/uploads/2013/10/up-close-head-150x150.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /></a>
                                    </div>
                                    <div class="tab-post-widget-content has_image">
                                        <h3><a href="http://factio-magazine.com/buddha-head-sculptures-help-bring-peace-chicago/">Buddha Head Sculptures Help Bring Peace to Chicago</a></h3>

                                           

                                            <span>October 8, 2013</span>
                                                                            </div>
                                                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">
                                                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/falling-for-ecco-shoes-this-spring/"><img width="50" height="50" src="http://factio-magazine.com/wp-content/uploads/2013/05/Ecco1-150x150.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /></a>
                                    </div>
                                    <div class="tab-post-widget-content has_image">
                                        <h3><a href="http://factio-magazine.com/falling-for-ecco-shoes-this-spring/">Falling for ECCO Shoes This Spring</a></h3>

                                           

                                            <span>May 2, 2013</span>
                                                                            </div>
                                                                <div class="clear"></div>
                            </div>
                                                </li>
                
                                                            <li id="tab2Tab">    
                                                                            <div class="tab-post-row">
                                                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/waldorf-astorias-liveunforgettable-dinner-gabrielle-union/"><img width="50" height="50" src="http://factio-magazine.com/wp-content/uploads/2017/12/Gabrielle-Union-3_preview-90x90.jpeg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://factio-magazine.com/wp-content/uploads/2017/12/Gabrielle-Union-3_preview-90x90.jpeg 90w, http://factio-magazine.com/wp-content/uploads/2017/12/Gabrielle-Union-3_preview-150x150.jpeg 150w, http://factio-magazine.com/wp-content/uploads/2017/12/Gabrielle-Union-3_preview-300x300.jpeg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
                                    </div>
                                    <div class="tab-post-widget-content has_image">
                                        <h3>
                                            <a href="http://factio-magazine.com/waldorf-astorias-liveunforgettable-dinner-gabrielle-union/">
                                                                                                    Waldorf Astoria&#8217;s #LiveUnforgettable Dinner  ...                                                                                            </a>
                                        </h3>
                                        <span>December 6, 2017</span>
                                    </div>
                                                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">
                                                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/gift-guide-beauty-junkie/"><img width="50" height="50" src="http://factio-magazine.com/wp-content/uploads/2017/12/80035663_original_original_2-90x90.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://factio-magazine.com/wp-content/uploads/2017/12/80035663_original_original_2-90x90.jpg 90w, http://factio-magazine.com/wp-content/uploads/2017/12/80035663_original_original_2-150x150.jpg 150w, http://factio-magazine.com/wp-content/uploads/2017/12/80035663_original_original_2-300x300.jpg 300w, http://factio-magazine.com/wp-content/uploads/2017/12/80035663_original_original_2-304x304.jpg 304w, http://factio-magazine.com/wp-content/uploads/2017/12/80035663_original_original_2-296x296.jpg 296w, http://factio-magazine.com/wp-content/uploads/2017/12/80035663_original_original_2.jpg 500w" sizes="(max-width: 50px) 100vw, 50px" /></a>
                                    </div>
                                    <div class="tab-post-widget-content has_image">
                                        <h3>
                                            <a href="http://factio-magazine.com/gift-guide-beauty-junkie/">
                                                                                                    Gift Guide: Beauty Junkie                                                                                            </a>
                                        </h3>
                                        <span>December 6, 2017</span>
                                    </div>
                                                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">
                                                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/epic-black-friday-sales-shop/"><img width="50" height="50" src="http://factio-magazine.com/wp-content/uploads/2017/11/101815887-90x90.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://factio-magazine.com/wp-content/uploads/2017/11/101815887-90x90.jpg 90w, http://factio-magazine.com/wp-content/uploads/2017/11/101815887-150x150.jpg 150w, http://factio-magazine.com/wp-content/uploads/2017/11/101815887-300x300.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
                                    </div>
                                    <div class="tab-post-widget-content has_image">
                                        <h3>
                                            <a href="http://factio-magazine.com/epic-black-friday-sales-shop/">
                                                                                                    Epic Black Friday and Cyber Monday Sales to Shop                                                                                            </a>
                                        </h3>
                                        <span>November 23, 2017</span>
                                    </div>
                                                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">
                                                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/the-dos-and-donts-of-holiday-sparkle/"><img width="50" height="50" src="http://factio-magazine.com/wp-content/uploads/2017/11/b4a6ae92b69930fbc1ad6ccec5595c95-90x90.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://factio-magazine.com/wp-content/uploads/2017/11/b4a6ae92b69930fbc1ad6ccec5595c95-90x90.jpg 90w, http://factio-magazine.com/wp-content/uploads/2017/11/b4a6ae92b69930fbc1ad6ccec5595c95-150x150.jpg 150w, http://factio-magazine.com/wp-content/uploads/2017/11/b4a6ae92b69930fbc1ad6ccec5595c95-300x300.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
                                    </div>
                                    <div class="tab-post-widget-content has_image">
                                        <h3>
                                            <a href="http://factio-magazine.com/the-dos-and-donts-of-holiday-sparkle/">
                                                                                                    The Dos and Don&#8217;ts of Holiday Sparkle                                                                                            </a>
                                        </h3>
                                        <span>November 15, 2017</span>
                                    </div>
                                                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">
                                                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/meet-polina-veksler-alexandra-waldman-women-behind-universal-standard/"><img width="50" height="50" src="http://factio-magazine.com/wp-content/uploads/2017/10/abo_us_founders_v2_1600x.progressive-90x90.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://factio-magazine.com/wp-content/uploads/2017/10/abo_us_founders_v2_1600x.progressive-90x90.jpg 90w, http://factio-magazine.com/wp-content/uploads/2017/10/abo_us_founders_v2_1600x.progressive-150x150.jpg 150w, http://factio-magazine.com/wp-content/uploads/2017/10/abo_us_founders_v2_1600x.progressive-300x300.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
                                    </div>
                                    <div class="tab-post-widget-content has_image">
                                        <h3>
                                            <a href="http://factio-magazine.com/meet-polina-veksler-alexandra-waldman-women-behind-universal-standard/">
                                                                                                    Meet Polina Veksler and Alexandra Waldman, the Wom ...                                                                                            </a>
                                        </h3>
                                        <span>October 23, 2017</span>
                                    </div>
                                                                <div class="clear"></div>
                            </div>
                                                        <div class="tab-post-row">
                                                                    <div class="tab-post-widget-img">
                                        <a href="http://factio-magazine.com/travelgoals-top-bloggers-tulum/"><img width="50" height="50" src="http://factio-magazine.com/wp-content/uploads/2017/07/candiesextra13-90x90.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://factio-magazine.com/wp-content/uploads/2017/07/candiesextra13-90x90.jpg 90w, http://factio-magazine.com/wp-content/uploads/2017/07/candiesextra13-150x150.jpg 150w, http://factio-magazine.com/wp-content/uploads/2017/07/candiesextra13-300x300.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
                                    </div>
                                    <div class="tab-post-widget-content has_image">
                                        <h3>
                                            <a href="http://factio-magazine.com/travelgoals-top-bloggers-tulum/">
                                                                                                    #TravelGoals: How Top Bloggers Do Tulum                                                                                            </a>
                                        </h3>
                                        <span>July 1, 2017</span>
                                    </div>
                                                                <div class="clear"></div>
                            </div>
                                                </li>
                
                                                            <li id="tab3Tab">    
                        
                                                    <div class="tab-post-row">
                                <div class="tab-post-widget-img">
                                    <a href="http://factio-magazine.com/stay-on-track-with-these-healthy-tips-from-equinox-fitness/#comment-121"><img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></a>
                                </div>
                                <div class="tab-post-widget-content">
                                    <h3>
                                        <a href="http://factio-magazine.com/stay-on-track-with-these-healthy-tips-from-equinox-fitness/#comment-121">
                                                                                            [&#8230;] Previous Next [&#8230;]                                                                                    </a>
                                    </h3>
                                    <span>December 18, 2015 </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                                                    <div class="tab-post-row">
                                <div class="tab-post-widget-img">
                                    <a href="http://factio-magazine.com/enjoy-the-european-spa-experience-youve-always-wanted-right-here-in-chicago/#comment-120"><img src="http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></a>
                                </div>
                                <div class="tab-post-widget-content">
                                    <h3>
                                        <a href="http://factio-magazine.com/enjoy-the-european-spa-experience-youve-always-wanted-right-here-in-chicago/#comment-120">
                                                                                            [&#8230;] is at the top of our priority list. Ther ...                                                                                    </a>
                                    </h3>
                                    <span>December 16, 2015 </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                                                    <div class="tab-post-row">
                                <div class="tab-post-widget-img">
                                    <a href="http://factio-magazine.com/steppenwolfs-marie-antoinette-brings-dose-glamour-stage/#comment-100"><img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></a>
                                </div>
                                <div class="tab-post-widget-content">
                                    <h3>
                                        <a href="http://factio-magazine.com/steppenwolfs-marie-antoinette-brings-dose-glamour-stage/#comment-100">
                                                                                            [&#8230;] there was Marie Antoinette. Costume Desi ...                                                                                    </a>
                                    </h3>
                                    <span>July 15, 2015 </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                                                    <div class="tab-post-row">
                                <div class="tab-post-widget-img">
                                    <a href="http://factio-magazine.com/dubai-chicago-ohare-ek235-ek236-boeing-777/#comment-99"><img src="http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></a>
                                </div>
                                <div class="tab-post-widget-content">
                                    <h3>
                                        <a href="http://factio-magazine.com/dubai-chicago-ohare-ek235-ek236-boeing-777/#comment-99">
                                                                                            [&#8230;] just had to show you some of our favorit ...                                                                                    </a>
                                    </h3>
                                    <span>July 15, 2015 </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                                                    <div class="tab-post-row">
                                <div class="tab-post-widget-img">
                                    <a href="http://factio-magazine.com/dubai-chicago-ohare-ek235-ek236-boeing-777/#comment-98"><img src="http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></a>
                                </div>
                                <div class="tab-post-widget-content">
                                    <h3>
                                        <a href="http://factio-magazine.com/dubai-chicago-ohare-ek235-ek236-boeing-777/#comment-98">
                                                                                            [&#8230;] for the international jet-set. On our re ...                                                                                    </a>
                                    </h3>
                                    <span>July 15, 2015 </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                                                    <div class="tab-post-row">
                                <div class="tab-post-widget-img">
                                    <a href="http://factio-magazine.com/fashionnews/#comment-78"><img src="http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></a>
                                </div>
                                <div class="tab-post-widget-content">
                                    <h3>
                                        <a href="http://factio-magazine.com/fashionnews/#comment-78">
                                                                                            [&#8230;] fashionnews [&#8230;]                                                                                    </a>
                                    </h3>
                                    <span>January 16, 2015 </span>
                                </div>
                                <div class="clear"></div>
                            </div>
                                            </li>
                
                                                            <li id="tab4Tab">    
                                                <div class="tagcloud">    
                                                            <a href="http://factio-magazine.com/tag/zurich-west/">zurich west</a>
                                                            <a href="http://factio-magazine.com/tag/zunfthaus-zur-waag/">zunfthaus zur waag</a>
                                                            <a href="http://factio-magazine.com/tag/zooey-deschanel/">Zooey Deschanel</a>
                                                            <a href="http://factio-magazine.com/tag/zoo-ologie-2017/">Zoo-ologie 2017</a>
                                                            <a href="http://factio-magazine.com/tag/zoo-ologie-2015/">Zoo-Ologie 2015</a>
                                                            <a href="http://factio-magazine.com/tag/zipfit-denim/">zipFit Denim</a>
                                                    </div>
                    </li>
                  


                

            </ul>
        </div>
                <article id="jw-tweets-widgets" class="widget">
                            <h2><strong>Latest Tweets</strong></h2>
                            <ul class="jw-tweets-widgets-tweets">
                                    <li>How amazing are these students from @ChiPubSchools who sang during dinner #liveunforgettable @Waldorf_Chicago https://t.co/iIbEU5fwH0</li>
                            <li>Last night’s dinner with @itsgabrielleu (she lit up the room!) and @Waldorf_Chicago was truly a #liveunforgettable… https://t.co/TVEu5d6Vz1</li>
                            <li>Epic #BlackFridayDeals to #Shop up to 75% off! https://t.co/jRUa3PwylS https://t.co/tBEsGKvFsU</li>
                            <li>The Dos and Don’ts of Holiday Sparkle https://t.co/gBmhhw3nzy #style #holiday #fashion https://t.co/6Y7cAGfm7I</li>
                    </ul>
        </article>
        	 

        </div>
    </aside><!-- End Sidebar -->




		
</div><!-- End Main row -->

<footer id="footer-content-info" role="contentinfo">
    <div class="row">
        <div class="twelve columns">
            <div class="footer-content">
                <div class="four columns">
                    <article id="text-4" class="row widget widget_text"><div class="sidebar-section twelve columns">			<div class="textwidget">Factio Magazine (www.factio-magazine.com) is a fashion and beauty emporium showcasing the world's most talented designers, beauty products, international fashion shows, {read more}</div>
		</div></article>                </div>
                <div class="four columns">
                    <article id="pages-2" class="row widget widget_pages"><div class="sidebar-section twelve columns"><h2><strong>About Factio Magazine</strong></h2>		<ul>
			<li class="page_item page-item-300"><a href="http://factio-magazine.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-302"><a href="http://factio-magazine.com/about-us/">About Us</a></li>
<li class="page_item page-item-306"><a href="http://factio-magazine.com/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-4650"><a href="http://factio-magazine.com/shop/">Shop</a></li>
<li class="page_item page-item-4652"><a href="http://factio-magazine.com/checkout/">Checkout</a></li>
		</ul>
		</div></article>                </div>
                <div class="four columns">
                    <article class="row widget widget_contact_form"><div class="contact_form"><h2><strong>Contact Form</strong></h2><form class="jw_contact_form" name="contact_form" method="post"  enctype="multipart/form-data"><div class="jw_contact_error"></div><input class="jw_contact_name" placeholder="Name" type="text" name="myname" value=""/><input class="jw_contact_email" placeholder="E-mail" type="email" name="mail" value=""/><textarea class="jw_contact_message" name="message" rows="5">Message</textarea><br><div class="contact_form_button"><div class="captcha_form"  ><span id="captcha_question"  >1+1=</span><input class="jw_contact_capcha_answer" id="form_answer" type="text" name="captcha" style=" width:27px;"/></div><div class="contact_submit_button"><input id="form_submit" type="submit" value="Send message"  name="submit"  class="contact_submit"></div><div class="clear"></div><div class="contact_form_arrow"></div></div><input type="hidden" name="short_contact_error_name" class="short_contact_error_name" value="Incorrectly entered name"><input type="hidden" name="short_contact_error_email" class="short_contact_error_email" value="Wrong e-mail"><input type="hidden" name="short_contact_error_message" class="short_contact_error_message" value="Wrong text format"><input type="hidden" name="short_contact_error_capcha" class="short_contact_error_capcha" value="Wrong CAPCHA Code"></form><script>jQuery(document).ready(function () {jQuery(".captcha_form").hide();jQuery(".contact_form").click(function () {jQuery(this).find(".captcha_form").show();});});</script></div></article>                </div>
            </div>
        </div>
    </div>
</footer>

<div id="footer-copyright">
    <div id="copyright" class="row">
        <div class="twelve columns">
            <div class="six columns">
                            </div>
            <div class="six columns copyright-menu">
                <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="template-footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://factio-magazine.com/fashionnews/">Fashion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://factio-magazine.com/beautyreport/">Beauty</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://factio-magazine.com/celebrity-profiles/">Profiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://factio-magazine.com/fetes/">Fetes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="http://factio-magazine.com/luxury-travel/">Travel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2959"><a title="Calendar of Events" href="http://factio-magazine.com/events/">Calendar of Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6326"><a href="http://factio-magazine.com/shop/">Shop</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>

</div><!-- End the template box -->

</div><!-- Container End -->



<!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
     chromium.org/developers/how-tos/chrome-frame-getting-started -->
<!--[if lt IE 7]>
        <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
        <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->
    <script type="text/javascript">
        </script>
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2563254-1']);
  _gaq.push(['_setDomainName', 'factio-magazine.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


    







<script type="text/javascript" charset="utf-8">

    var site_url = "http://factio-magazine.com";

    var rtl = "0";





    jQuery(document).ready(function() {


            wWidth = jQuery(window).width();


        //  open pinterrest in new tab
        jQuery(".social_button").find('a').attr('target', '_blank');
        //inicializace prettyphoto
        if (!(prettyphoto_mobile === '0' && jQuery(document).width() < 768)) {
            jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: false, default_width: 800, default_height: 500, show_title: false});
        }
    });





    /*facebook share*/
        /*facebook share (min)*/

        window.fbAsyncInit = function() {
            FB.init({
                appId: '119498328062568',
                xfbml: true,
                version: 'v2.1'
            });
        };

        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

</script> 


    <script type="text/javascript" charset="utf-8">





        /* twitter share*/

        !function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");

        /*google+ share */

        window.___gcfg = {lang: 'en_US'};
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();


        /* stumble upon share
         (function() {
         var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
         li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
         })();*/


    </script> 

    <!-- Pinterest share -->
    <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>

    <!-- Linkedin share -->
    <script src="//platform.linkedin.com/in.js" type="text/javascript"></script>







		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>            <!-- Facebook Comments for WordPress -->

            <div id="fb-root"></div>

            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId: '119498328062568',
                        xfbml: true,
                        version: 'v2.1'
                    });
                };

                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {
                        return;
                    }
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <script type='text/javascript' src='http://factio-magazine.com/wp-content/themes/flyingnews/js/all.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var prettyphoto_mobile = "1";
var jaw_blog_order = "desc";
/* ]]> */
</script>
<script type='text/javascript' src='http://factio-magazine.com/wp-content/themes/flyingnews/js/app.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/waldorf-astorias-liveunforgettable-dinner-gabrielle-union\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/factio-magazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//factio-magazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='//factio-magazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//factio-magazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/waldorf-astorias-liveunforgettable-dinner-gabrielle-union\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//factio-magazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/waldorf-astorias-liveunforgettable-dinner-gabrielle-union\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_e834fafbf64b8467e3243faebab37af2"};
/* ]]> */
</script>
<script type='text/javascript' src='//factio-magazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://factio-magazine.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<script type="text/javascript" src="//s.skimresources.com/js/98417X1553667.skimlinks.js"></script>

</body>
</html>